Webmin – помилка при установці

  1. 5
  2. 4
  3. 3
  4. 2
  5. 1

(0 голосів, в середньому: 0 з 5)

Після виконання завантаження пакета і його установки
Виникає помилка:

Код:
Package apt-show-versions is not installed.
dpkg: error processing webmin (--install):
dependency problems - leaving unconfigured
Processing triggers for ureadahead ...
Errors were encountered while processing:
webmin

Рішення:

Код:
apt-get -f install
Відтворення цієї статті, або будь-якої її частини, допускається за умови посилання на першоджерело:www.miditaur.net та автора. Призначено для  вільного використання з з метою освіти, навчання і приватного дослідження.
Поділитися:
  1. 5
  2. 4
  3. 3
  4. 2
  5. 1

(0 голосів, в середньому: 0 з 5)

Залишити коментар

Ввійти за допомогою: